ГоловнаКаталогБлогРейтингЕ-Пошта 
 
 
Зробити домашньою у вибране  

Форуми -> Розробка WEB-додатків -> Новий jquery-ui конфліктує з старим autocomplete
 
programmer 22:14 04.10.2010 Цитувати № 1 [^]
 
В принципі, ось і весь сабж...

Після підключення jQuery-ui 1.8 ці скрипти перестали працювати :(

http://apserver.org.ua/forum.php?d=view&fid=10&tid=235
http://apserver.org.ua/forum.php?d=view&fid=10&tid=236
 
Joe 21:29 21.10.2010 Цитувати № 2 [^]
 
Прийдеться переписувати і фронтенд і бекенд :)


  Ім'я:
  Пароль:
Казки старого Лева
Казки старого Лева

APServer | SiMan CMS | Лічильник відвідувань | Тека сайтів | Рейтинг | Форум | Лінійки малюкам | PHP Builder | Download | Шаблони сторінок | Посібник Smarty | Підручник PHP | Статті/Огляди | Розробка сайтів | Банерна мережа